









































		
<!DOCTYPE html>



























































<html class="ltr" dir="ltr" lang="fr-FR">

<head>
    <title>Pourquoi investir maintenant dans les obligations spéculatives américaines à haut rendement à duration courte ? - AXA IM France - Professionnels</title>
    
    <meta content="initial-scale=1.0, width=device-width, user-scalable=no" name="viewport"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <script type="text/javascript" src="https://cdn.tagcommander.com/3645/tc_AXAIM_1.js"></script>











































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />









<meta content="noindex,nofollow" lang="fr-FR" name="robots" /><meta content="La volatilité de ces derniers mois a poussé les spreads de crédit à des niveaux historiquement très élevés, atteignant un pic aux alentours de la mi-mars, à des niveaux qui avaient été observés..." lang="fr-FR" name="description" /><meta content="professionels,fixed income" lang="fr-FR" name="keywords" />






















<link href="https://professionnels.axa-im.fr/o/mentions-web/css/mentions.css?browserId=other&themeId=axaimwcmmaintheme_WAR_axaimwcmmaintheme&minifierType=css&languageId=fr_FR&b=7010&t=1590684249532" rel="stylesheet" type = "text/css" />
<link href="https://professionnels.axa-im.fr/o/dynamic-data-mapping-form-renderer/css/main.css?browserId=other&themeId=axaimwcmmaintheme_WAR_axaimwcmmaintheme&minifierType=css&languageId=fr_FR&b=7010&t=1590684249532" rel="stylesheet" type = "text/css" />


<link data-senna-track="temporary" href="https://professionnels.axa-im.fr/o/axa-im-wcm-main-theme/images/favicon.ico" rel="Shortcut Icon" />





	<link data-senna-track="temporary" href="https&#x3a;&#x2f;&#x2f;professionnels&#x2e;axa-im&#x2e;fr&#x2f;content&#x2f;-&#x2f;asset_publisher&#x2f;CVm2piQMRypY&#x2f;content&#x2f;pourquoi-investir-maintenant-dans-les-obligations-sp-c3-a9culatives-am-c3-a9ricaines-c3-a0-haut-rendement-c3-a0-duration-courte-&#x2f;24052" rel="canonical" />

	





<link class="lfr-css-file" data-senna-track="temporary" href="https&#x3a;&#x2f;&#x2f;professionnels&#x2e;axa-im&#x2e;fr&#x2f;o&#x2f;axa-im-wcm-main-theme&#x2f;css&#x2f;aui&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;t&#x3d;1590684249532" id="liferayAUICSS" rel="stylesheet" type="text/css" />



<link data-senna-track="temporary" href="&#x2f;o&#x2f;frontend-css-web&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;t&#x3d;1590684156064" id="liferayPortalCSS" rel="stylesheet" type="text/css" />









	

	





	



	

		<link data-senna-track="temporary" href="&#x2f;combo&#x3f;browserId&#x3d;other&#x26;minifierType&#x3d;&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_CVm2piQMRypY&#x3a;&#x25;2Fcss&#x25;2Fmain&#x2e;css&#x26;com_liferay_journal_content_web_portlet_JournalContentPortlet_INSTANCE_axaFooter_no_configuration&#x3a;&#x25;2Fcss&#x25;2Fmain&#x2e;css&#x26;com_liferay_product_navigation_product_menu_web_portlet_ProductMenuPortlet&#x3a;&#x25;2Fcss&#x25;2Fmain&#x2e;css&#x26;com_liferay_staging_bar_web_portlet_StagingBarPortlet&#x3a;&#x25;2Fcss&#x25;2Fmain&#x2e;css&#x26;t&#x3d;1590684264000" id="bf8914b" rel="stylesheet" type="text/css" />

	







<script data-senna-track="temporary" type="text/javascript">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</script>



    

    <script src="/o/js_loader_modules?t=1590684249532"
            type="text/javascript"></script>



    
        
            
                <script src="/o/frontend-js-web/everything.jsp?browserId=other&amp;themeId=axaimwcmmaintheme_WAR_axaimwcmmaintheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.everything.files&amp;languageId=fr_FR&amp;b=7010&amp;t=1590684156353"
                        type="text/javascript"></script>
            
        
    
    



    

    <script src="/o/js_bundle_config?t=1590684250679"
            type="text/javascript"></script>


<script data-senna-track="temporary" type="text/javascript">
    // <![CDATA[
    
    
    
    

    

    
    // ]]>
</script>
















































































	

	





	



	

		<script data-senna-track="temporary" src="&#x2f;combo&#x3f;browserId&#x3d;other&#x26;minifierType&#x3d;&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;TagCoNotifierPortlet&#x3a;&#x25;2Fjs&#x25;2Fcookies-eu-banner&#x2e;js&#x26;com_liferay_staging_bar_web_portlet_StagingBarPortlet&#x3a;&#x25;2Fjs&#x25;2Fstaging&#x2e;js&#x26;com_liferay_staging_bar_web_portlet_StagingBarPortlet&#x3a;&#x25;2Fjs&#x25;2Fstaging_branch&#x2e;js&#x26;com_liferay_staging_bar_web_portlet_StagingBarPortlet&#x3a;&#x25;2Fjs&#x25;2Fstaging_version&#x2e;js&#x26;t&#x3d;1590684264000" type="text/javascript"></script>

	











<link class="lfr-css-file" data-senna-track="temporary" href="https&#x3a;&#x2f;&#x2f;professionnels&#x2e;axa-im&#x2e;fr&#x2f;o&#x2f;axa-im-wcm-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;t&#x3d;1590684249532" id="liferayThemeCSS" rel="stylesheet" type="text/css" />








	<style data-senna-track="temporary" type="text/css">

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>


<script type="text/javascript">
// <![CDATA[
Liferay.Loader.require('frontend-js-spa-web/liferay/init.es', function(frontendJsSpaWebLiferayInitEs) {
(function(){
var frontendJsSpaWebLiferayInitEs1 = frontendJsSpaWebLiferayInitEs;
(function() {var $ = AUI.$;var _ = AUI._;

Liferay.SPA = Liferay.SPA || {};
Liferay.SPA.cacheExpirationTime = -1;
Liferay.SPA.clearScreensCache = true;
Liferay.SPA.excludedPaths = ["/c/document_library","/documents","/image"];
Liferay.SPA.loginRedirect = '';
Liferay.SPA.requestTimeout = 0;
Liferay.SPA.userNotification = {
	message: 'On dirait que cela prend plus de temps que prévu.',
	timeout: 30000,
	title: 'Oups'
};

frontendJsSpaWebLiferayInitEs.default.init(
	function(app) {
		app.setPortletsBlacklist({"AXAIMUserCasePortlet":true,"com_liferay_oauth_web_internal_portlet_AuthorizePortlet":true,"AXAIMUserReports":true,"com_liferay_site_navigation_directory_web_portlet_SitesDirectoryPortlet":true,"com_liferay_login_web_portlet_LoginPortlet":true,"com_liferay_layout_admin_web_portlet_MyPagesPortlet":true});
		app.setValidStatusCodes([221,490,494,499,491,492,493,495,220]);
	}
);})();})();
},
function(error) {
console.error(error);
});
// ]]>
</script><link data-senna-track="permanent" href="https://professionnels.axa-im.fr/combo?browserId=other&minifierType=css&languageId=fr_FR&b=7010&t=1590684165213&/o/product-navigation-simulation-theme-contributor/css/simulation_panel.css&/o/product-navigation-product-menu-dxp-theme-contributor/product_navigation_product_menu.css&/o/product-navigation-control-menu-dxp-theme-contributor/product_navigation_control_menu.css" rel="stylesheet" type = "text/css" />
<script data-senna-track="permanent" src="https://professionnels.axa-im.fr/combo?browserId=other&minifierType=js&languageId=fr_FR&b=7010&t=1590684165213&/o/product-navigation-control-menu-dxp-theme-contributor/product_navigation_control_menu.js" type = "text/javascript"></script>








<script data-senna-track="temporary" type="text/javascript">
	if (window.Analytics) {
		window._com_liferay_document_library_analytics_isViewFileEntry = false;
	}
</script>

<script type="text/javascript">
// <![CDATA[
Liferay.on(
	'ddmFieldBlur', function(event) {
		if (window.Analytics) {
			Analytics.send(
				'fieldBlurred',
				'Form',
				{
					fieldName: event.fieldName,
					focusDuration: event.focusDuration,
					formId: event.formId,
					page: event.page - 1
				}
			);
		}
	}
);

Liferay.on(
	'ddmFieldFocus', function(event) {
		if (window.Analytics) {
			Analytics.send(
				'fieldFocused',
				'Form',
				{
					fieldName: event.fieldName,
					formId: event.formId,
					page: event.page - 1
				}
			);
		}
	}
);

Liferay.on(
	'ddmFormPageShow', function(event) {
		if (window.Analytics) {
			Analytics.send(
				'pageViewed',
				'Form',
				{
					formId: event.formId,
					page: event.page,
					title: event.title
				}
			);
		}
	}
);

Liferay.on(
	'ddmFormSubmit', function(event) {
		if (window.Analytics) {
			Analytics.send(
				'formSubmitted',
				'Form',
				{
					formId: event.formId
				}
			);
		}
	}
);

Liferay.on(
	'ddmFormView', function(event) {
		if (window.Analytics) {
			Analytics.send(
				'formViewed',
				'Form',
				{
					formId: event.formId,
					title: event.title
				}
			);
		}
	}
);
// ]]>
</script>

</head>

<body class=" controls-visible  yui3-skin-sam signed-out public-page site hide">




















































    <nav class="quick-access-nav" id="panv_quickAccessNav">
        
        <div class="hide-accessible">Navigation</div>
        

            <ul>
            
                <li><a href="#main-content">Skip to Content</a></li>
            

            

        </ul>
    </nav>

    
































































































<div class="container-fluid" id="wrapper">


<header class="header__wrapperStyle">


    <div class="container wrapperStyle">


        <a class="logoLinkStyle" href="/">
    <svg xmlns="http://www.w3.org/2000/svg" width="129" height="37">
        <g fill="none">
            <path fill="#00008F" d="M.186.255h35.113v36.171H.186z"/>
            <path fill="#FF1721" d="M21.984 18.117L35.299.255h-1.92L19.941 18.117z"/>
            <path fill="#FFF"
                  d="M27.062 26.091c.62 1.787 1.858 6.38 2.353 6.699h-3.282s0-.702-.185-1.212c-.124-.51-1.363-4.466-1.363-4.466h-5.264l-.805 1.212s.991 3.19 1.053 3.381l.557 1.148h-3.158s-.062-.51-.124-.701c0-.192-.31-1.085-.31-1.085s-.743.83-.928 1.212c-.186.383-.31.574-.31.574h-2.477s-.062-.51-.124-.701c0-.192-.31-1.149-.31-1.149s-.68.894-.867 1.276c-.185.383-.31.574-.31.574H8.733l.929-.956c.433-.51 1.92-2.552 1.92-2.552l-.62-2.17H5.76s-2.972 4.02-3.096 4.147c-.124.128-.991 1.404-.991 1.531H.124v-1.02l.062-.064c.062-.064 2.23-2.87 4.273-5.614 1.796-2.424 3.53-4.784 3.653-5.04.372-.574.867-1.722.867-1.722h2.725s.062 1.085.186 1.34c.062.255 1.734 5.805 1.734 5.869l.929-1.212-1.548-4.912s-.372-.957-.496-1.085h3.159s0 .447.123.893c.124.383.806 2.935.806 2.935s2.167-2.807 2.29-2.999c.249-.319.249-.829.249-.829h2.6s-.495.383-1.3 1.467c-.31.383-3.034 4.02-3.034 4.02s.247.829.371 1.275c.062.128.062.192.062.192l.186-.192c.743-.957 3.963-5.358 4.149-5.677.186-.32.372-.638.557-1.021h2.54s.061.765.123 1.02l1.672 5.614zm-3.901-4.146c-.372.83-2.601 3.636-2.601 3.636h3.53s-.681-2.169-.805-2.615c-.124-.447-.124-.957-.124-1.021 0-.064 0-.128 0 0zm-13.5 0c-.372.83-2.601 3.636-2.601 3.636h3.53s-.682-2.169-.805-2.615c-.062-.447-.062-.957-.124-1.021.062-.064.062-.128 0 0zm5.263 8.42l.991-1.34c-.062-.127-.619-1.785-.619-1.785l-.929 1.276.557 1.85z"/>
            <path fill="#00008F"
                  d="M42.358 3.19h1.672v13.46h-1.672zM46.94 6.634h1.363l.124 1.404h.062c.929-.957 1.92-1.659 3.22-1.659 2.044 0 2.973 1.34 2.973 3.892v6.315h-1.61v-6.06c0-1.85-.558-2.68-1.858-2.68-.991 0-1.672.51-2.663 1.532v7.208h-1.61V6.634zm8.98 0h1.672l1.858 5.678c.248.957.62 1.978.867 2.935h.062c.31-.957.62-1.978.867-2.935l1.858-5.678h1.61l-3.406 9.952h-1.92L55.92 6.634zm16.163 4.21c0-2.04-.867-3.125-2.415-3.125-1.362 0-2.6 1.148-2.787 3.126h5.202zm-6.75.83c0-3.253 2.106-5.23 4.335-5.23 2.477 0 3.84 1.85 3.84 4.656 0 .319 0 .702-.062.957h-6.503c.124 2.105 1.363 3.445 3.22 3.445.93 0 1.673-.32 2.416-.766l.557 1.085c-.867.574-1.858 1.02-3.158 1.02-2.601 0-4.645-1.913-4.645-5.167zm9.042 3.828l.805-1.149c.805.702 1.672 1.213 2.848 1.213 1.3 0 1.92-.702 1.92-1.532 0-1.02-1.177-1.467-2.23-1.913-1.362-.51-2.91-1.212-2.91-2.871 0-1.595 1.239-2.807 3.344-2.807 1.239 0 2.292.51 3.035 1.148l-.805 1.085c-.682-.51-1.363-.893-2.23-.893-1.238 0-1.796.701-1.796 1.403 0 .957 1.053 1.276 2.168 1.723 1.424.51 2.972 1.148 2.972 2.998 0 1.595-1.238 2.998-3.53 2.998-1.362-.064-2.724-.638-3.591-1.403m8.793-1.978V8.038h-1.424V6.762l1.486-.128.186-2.806h1.362v2.806h2.601v1.404h-2.6v5.55c0 1.212.371 1.914 1.486 1.914.31 0 .805-.128 1.114-.255l.31 1.275c-.557.192-1.177.383-1.796.383-2.043-.064-2.725-1.403-2.725-3.38m5.945-6.89h1.363l.124 1.403h.062c.805-.957 1.857-1.659 3.034-1.659 1.486 0 2.291.702 2.663 1.914.99-1.148 1.982-1.914 3.158-1.914 1.982 0 2.973 1.34 2.973 3.892v6.315h-1.61v-6.06c0-1.85-.558-2.68-1.796-2.68-.743 0-1.549.51-2.416 1.532v7.208h-1.61v-6.06c0-1.85-.557-2.68-1.796-2.68-.743 0-1.548.51-2.415 1.532v7.208h-1.61V6.634h-.124zm21.675 4.21c0-2.042-.867-3.126-2.415-3.126-1.363 0-2.601 1.148-2.787 3.126h5.202zm-6.812.83c0-3.254 2.105-5.232 4.335-5.232 2.477 0 3.84 1.85 3.84 4.657 0 .319 0 .702-.063.957h-6.502c.124 2.105 1.362 3.445 3.22 3.445.93 0 1.672-.32 2.415-.766l.558 1.085c-.867.574-1.858 1.02-3.159 1.02-2.539 0-4.644-1.913-4.644-5.167zm9.784-5.04h1.363l.124 1.403h.062c.928-.957 1.92-1.659 3.22-1.659 2.043 0 2.972 1.34 2.972 3.892v6.315h-1.61v-6.06c0-1.85-.557-2.68-1.858-2.68-.99 0-1.672.51-2.662 1.532v7.208h-1.61V6.634zm10.652 6.89V8.037h-1.424V6.762l1.486-.128.186-2.806h1.362v2.806h2.6v1.404h-2.6v5.55c0 1.212.372 1.914 1.486 1.914.31 0 .805-.128 1.115-.255l.31 1.275c-.558.192-1.177.383-1.796.383-1.982-.064-2.725-1.403-2.725-3.38m-82.054 5.804h1.982l2.539 7.209c.31.893.62 1.914.929 2.807h.062c.31-.893.557-1.914.867-2.807l2.477-7.209h1.982v13.46h-1.549v-7.4c0-1.211.124-2.806.248-3.955h-.062l-1.053 3.063-2.477 6.953H47.19l-2.478-6.953-1.052-3.063h-.062c.062 1.213.186 2.807.186 3.956v7.4h-1.487V19.33h.062zm18.64 11.037v-2.744c-3.22.383-4.335 1.212-4.335 2.488 0 1.149.744 1.595 1.734 1.595.867 0 1.61-.51 2.601-1.34m-5.945-.127c0-2.169 1.796-3.254 5.945-3.764 0-1.276-.371-2.488-1.981-2.488-1.115 0-2.106.51-2.91 1.085l-.62-1.149c.867-.574 2.23-1.275 3.777-1.275 2.354 0 3.344 1.594 3.344 4.082v6.124h-1.362l-.124-1.212h-.062c-.929.766-1.981 1.404-3.22 1.404-1.61 0-2.787-1.02-2.787-2.807m9.6-7.4h1.361l.124 1.403h.062c.93-.957 1.92-1.658 3.22-1.658 2.044 0 2.973 1.34 2.973 3.891v6.316h-1.61v-6.06c0-1.85-.557-2.68-1.858-2.68-.99 0-1.672.51-2.663 1.531v7.209h-1.61v-9.952zm15.233 7.528v-2.744c-3.22.383-4.335 1.212-4.335 2.488 0 1.149.743 1.595 1.734 1.595.867 0 1.61-.51 2.601-1.34m-5.945-.127c0-2.169 1.796-3.254 5.945-3.764 0-1.276-.371-2.488-1.981-2.488-1.115 0-2.106.51-2.911 1.085l-.62-1.149c.868-.574 2.23-1.275 3.778-1.275 2.353 0 3.344 1.594 3.344 4.082v6.124h-1.362l-.124-1.212h-.062c-.929.766-1.982 1.404-3.22 1.404-1.61 0-2.787-1.02-2.787-2.807m15.11-4.338c0-1.34-.928-2.169-2.043-2.169-1.115 0-2.044.83-2.044 2.169 0 1.34.93 2.233 2.044 2.233 1.115 0 2.043-.893 2.043-2.233m1.239 7.528c0-.894-.681-1.149-1.982-1.149h-1.61c-.371 0-.805-.063-1.238-.127-.682.446-.991 1.02-.991 1.595 0 1.02 1.053 1.658 2.787 1.658 1.857-.064 3.034-1.02 3.034-1.977m-7.307.446c0-.765.557-1.53 1.424-2.105v-.064c-.496-.319-.867-.765-.867-1.53 0-.766.557-1.404 1.053-1.723v-.064c-.62-.51-1.239-1.404-1.239-2.488 0-2.041 1.672-3.317 3.654-3.317.557 0 .99.064 1.362.255h3.344v1.212h-1.981c.433.447.805 1.148.805 1.914 0 1.977-1.549 3.253-3.53 3.253-.496 0-.991-.127-1.425-.319-.31.255-.619.574-.619 1.085 0 .574.372 1.02 1.734 1.02h1.858c2.23 0 3.406.702 3.406 2.233 0 1.723-1.92 3.19-4.892 3.19-2.415 0-4.087-.893-4.087-2.552m16.039-6.826c0-2.041-.867-3.126-2.415-3.126-1.363 0-2.601 1.149-2.787 3.126h5.202zm-6.75.766c0-3.254 2.105-5.231 4.335-5.231 2.477 0 3.839 1.85 3.839 4.657 0 .319 0 .701-.062.957h-6.502c.124 2.105 1.362 3.444 3.22 3.444.929 0 1.672-.319 2.415-.765l.557 1.084c-.867.574-1.857 1.021-3.158 1.021-2.6.064-4.644-1.85-4.644-5.167zm10.094-4.976h1.362l.124 1.786h.062c.681-1.276 1.672-2.041 2.725-2.041.433 0 .743.064 1.053.191l-.31 1.467a2.205 2.205 0 0 0-.929-.191c-.805 0-1.796.638-2.477 2.297v6.379h-1.61v-9.888zm5.264 8.867l.805-1.148c.805.702 1.672 1.212 2.848 1.212 1.3 0 1.92-.702 1.92-1.531 0-1.02-1.177-1.467-2.23-1.914-1.362-.51-2.91-1.212-2.91-2.87 0-1.595 1.239-2.807 3.344-2.807 1.239 0 2.291.51 3.035 1.148l-.805 1.084c-.682-.51-1.363-.893-2.23-.893-1.238 0-1.796.702-1.796 1.404 0 .957 1.053 1.276 2.168 1.722 1.424.51 2.972 1.148 2.972 2.998 0 1.595-1.238 2.999-3.53 2.999-1.362-.064-2.662-.638-3.591-1.404"/>
        </g>
    </svg>
        </a>


            <div class="menuMobileStyle">
                <div>
                    <ul>
                                <li class="menuItemStyle">
                                    <a class="menuLinkStyle" target="_self" href="https://professionnels.axa-im.fr/qui-sommes-nous" >
                                        Qui sommes-nous ?
<svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="10" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                    </a>
                                        <div class="subMenuStyle">
                                            <div class="menuItemStyle">
                                                <span class="menuLinkStyle subMenuTitle">
                                                    <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)">
<svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="14" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                                    </span>
                                                    <p role="button" class="submenu-title-text" onclick="closeSubMenu(event,this)">Qui sommes-nous ?</p>
                                                        <p class="subMenuDescription">AXA Investment Managers est un gestionnaire d’actifs global  avec une approche active, de long terme et responsable de l’investissement.</p>
    <a class="link white animate-arrow-right" href="https://professionnels.axa-im.fr/qui-sommes-nous">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="11" height="11"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                                </span>
                                                <ul>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/prix-de-gestion">Prix de gestion</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/actualites">Actualités</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/contacts">Contacts</a>
                                                                </li>
                                                </ul>
                                            </div>
                                        </div>
                                </li>
                                <li class="menuItemStyle">
                                    <a class="menuLinkStyle" target="_self" href="https://professionnels.axa-im.fr/notre-expertise" >
                                        Notre expertise
<svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="10" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                    </a>
                                        <div class="subMenuStyle">
                                            <div class="menuItemStyle">
                                                <span class="menuLinkStyle subMenuTitle">
                                                    <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)">
<svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="14" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                                    </span>
                                                    <p role="button" class="submenu-title-text" onclick="closeSubMenu(event,this)">Notre expertise</p>
                                                        <p class="subMenuDescription">AXA IM est un gérant global avec une approche active et de long terme, dont l’expertise couvre une large palette de classes d’actifs.</p>
    <a class="link white animate-arrow-right" href="https://professionnels.axa-im.fr/notre-expertise">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="11" height="11"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                                </span>
                                                <ul>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/gestion-obligataire">Gestion obligataire</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/financement-structure">Financement structuré</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/actions-framlington">Actions Framlington</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/actions-rosenberg">Actions Rosenberg</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/multi-asset">Multi-asset</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/real-assets">Real Assets</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/axa-im-chorus">AXA IM Chorus</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/vos-publications-periodiques">Vos publications périodiques</a>
                                                                </li>
                                                </ul>
                                            </div>
                                        </div>
                                </li>
                                <li class="menuItemStyle">
                                    <a class="menuLinkStyle" target="_self" href="https://professionnels.axa-im.fr/themes-d-investissement" >
                                        Thèmes d&#39;investissement
<svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="10" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                    </a>
                                        <div class="subMenuStyle">
                                            <div class="menuItemStyle">
                                                <span class="menuLinkStyle subMenuTitle">
                                                    <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)">
<svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="14" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                                    </span>
                                                    <p role="button" class="submenu-title-text" onclick="closeSubMenu(event,this)">Thèmes d&#39;investissement</p>
                                                        <p class="subMenuDescription">Apprenez davantage sur les gammes de fonds que nous vous proposons en fonction de votre appétit au risque et de vos besoins d’investissement.</p>
    <a class="link white animate-arrow-right" href="https://professionnels.axa-im.fr/themes-d-investissement">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="11" height="11"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                                </span>
                                                <ul>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/axa-wf-us-short-duration-high-yield-bonds">AXA WF US Short Duration High Yield Bonds</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/axa-wf-us-high-yield-bonds">AXA WF US High Yield Bonds</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/axa-wf-global-strategic-bonds">AXA WF Global Strategic Bonds</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/axa-wf-global-inflation-bonds">AXA WF Global Inflation Bonds</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/axa-wf-framlington-digital-economy">AXA WF Framlington Digital Economy</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/axa-wf-framlington-robotech1">AXA WF Framlington Robotech</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/axa-im-euro-selection">AXA IM Euro Selection</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/axa-wf-global-optimal-income1">AXA WF Global Optimal Income</a>
                                                                </li>
                                                </ul>
                                            </div>
                                        </div>
                                </li>
                                <li class="menuItemStyle">
                                    <a class="menuLinkStyle" target="_self" href="https://professionnels.axa-im.fr/insights" >
                                        Nos publications
<svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="10" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                    </a>
                                        <div class="subMenuStyle">
                                            <div class="menuItemStyle">
                                                <span class="menuLinkStyle subMenuTitle">
                                                    <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)">
<svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="14" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                                    </span>
                                                    <p role="button" class="submenu-title-text" onclick="closeSubMenu(event,this)">Nos publications</p>
                                                        <p class="subMenuDescription">Accédez à nos dernières analyses sur les tendances de fond qui bouleversent le monde et sur les évolutions macroéconomiques qui influent sur les marchés.</p>
    <a class="link white animate-arrow-right" href="https://professionnels.axa-im.fr/insights">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="11" height="11"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                                </span>
                                                <ul>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/nos-publications">Nos publications</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/perspectives-2020">Perspectives 2020</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/etude-assureurs-et-investissement">Etude assureurs et investissement</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/vos-publications-periodiques_1">S’abonner à nos publications périodiques</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/enquete-epargnants-2018">Enquête épargnants 2018</a>
                                                                </li>
                                                </ul>
                                            </div>
                                        </div>
                                </li>
                                <li class="menuItemStyle">
                                    <a class="menuLinkStyle" target="_self" href="https://professionnels.axa-im.fr/investissement-responsable" >
                                        Investissement Responsable
<svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="10" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                    </a>
                                        <div class="subMenuStyle">
                                            <div class="menuItemStyle">
                                                <span class="menuLinkStyle subMenuTitle">
                                                    <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)">
<svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="14" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                                    </span>
                                                    <p role="button" class="submenu-title-text" onclick="closeSubMenu(event,this)">Investissement Responsable</p>
                                                        <p class="subMenuDescription">Des obligations vertes à l’investissement d’impact, des filtres d’exclusion à l’actionnariat actif, AXA IM couvre l’ensemble des offres d’investissement responsable.</p>
    <a class="link white animate-arrow-right" href="https://professionnels.axa-im.fr/investissement-responsable">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="11" height="11"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                                </span>
                                                <ul>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/investissement-responsable/notre-approche-et-notre-offre">Notre approche et notre offre</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/investissement-responsable/notre-cadre-esg-et-notre-methodologie-de-notation">Cadre ESG et méthodologie de notation</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/investissement-responsable/nos-publications-ri">Nos publications IR</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/investissement-responsable/nos-documents">Nos documents IR</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/investissement-responsable/investissement-d-impact">Investissement d&#39;impact</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/investissement-responsable/engagement-et-vote">Engagement et vote</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/investissement-responsable/lignes-directrices-en-matiere-d-investissement-sectoriel">Politiques d&#39;exclusion</a>
                                                                </li>
                                                </ul>
                                            </div>
                                        </div>
                                </li>
                                <li class="menuItemStyle">
                                    <a class="menuLinkStyle" target="_self" href="https://professionnels.axa-im.fr/fonds" >
                                        Fonds
<svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="10" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                    </a>
                                        <div class="subMenuStyle">
                                            <div class="menuItemStyle">
                                                <span class="menuLinkStyle subMenuTitle">
                                                    <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)">
<svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="14" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                                    </span>
                                                    <p role="button" class="submenu-title-text" onclick="closeSubMenu(event,this)">Fonds</p>
                                                        <p class="subMenuDescription">La recherche de fonds fournit des informations sur nos produits : performance, prix, commentaires des gérants. Les fonds ne sont pas disponibles pour tous les types de clients ni dans tous les pays.</p>
    <a class="link white animate-arrow-right" href="https://professionnels.axa-im.fr/fonds">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="11" height="11"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                                </span>
                                                <ul>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/fund-centre1">Chercher un fonds</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/fund-documents-library">Librairie des documents fonds</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/toutes-les-videos">Toutes les vidéos</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/vos-publications-periodiques_2">Vos publications périodiques</a>
                                                                </li>
                                                </ul>
                                            </div>
                                        </div>
                                </li>
                                <li class="menuItemStyle">
                                    <a class="menuLinkStyle" target="_self" href="https://professionnels.axa-im.fr/voices-enquete-epargnants-2018" >
                                        Enquête épargnants 2018
<svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="10" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                    </a>
                                        <div class="subMenuStyle">
                                            <div class="menuItemStyle">
                                                <span class="menuLinkStyle subMenuTitle">
                                                    <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)">
<svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="14" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                                    </span>
                                                    <p role="button" class="submenu-title-text" onclick="closeSubMenu(event,this)">Enquête épargnants 2018</p>
                                                        <p class="subMenuDescription">L'étude Voices révèle les choix des Français en matière d'argent : encore frileux, ils ont recours à l'épargne et privilégient les placements prudents.</p>
    <a class="link white animate-arrow-right" href="https://professionnels.axa-im.fr/voices-enquete-epargnants-2018">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="11" height="11"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                                </span>
                                                <ul>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/voices-enquete-epargnants-2018/comment-les-francais-placent-ils-leur-argent">Comment les Français placent-ils leur argent ?</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/voices-enquete-epargnants-2018/le-conseiller-financier-toujours-privilegie">Le conseiller financier toujours privilégié</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/voices-enquete-epargnants-2018/une-approche-plus-responsable-de-l-epargne">Epargne solidaire, investissement responsable : les Français sont-ils prêts ?</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://professionnels.axa-im.fr/voices-enquete-epargnants-2018/enfants-et-jeunes">Enfants et jeunes, quel est leur rapport à l&#39;argent ?</a>
                                                                </li>
                                                </ul>
                                            </div>
                                        </div>
                                </li>
                    </ul>
                    
                    <div class="metaHeaderStyle">
                        <div class="containerDesktop containerDesktopXL">
                            <div class="header-selectors">
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="menuDesktopStyle">
                <ul class="fadeOnSearch">

                            <li class="menuItemStyle">
                                <a class="firstLevelLink " href="https://professionnels.axa-im.fr/qui-sommes-nous">
                                    Qui sommes-nous ?
                                </a>
                                <div class="subMenuStyle subNavMenuStyle">
                                    <div class="container">
                                        <div class="subNavBlock">
                                            <h2 class="subMenuTitle subNavMenuTitle">Qui sommes-nous ?</h2>
                                                    <p class="subMenuDescription">AXA Investment Managers est un gestionnaire d’actifs global  avec une approche active, de long terme et responsable de l’investissement.</p>
    <a class="link white animate-arrow-right" href="https://professionnels.axa-im.fr/qui-sommes-nous">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="12" height="12"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                        </div>
                                        <div class="subNavBlock">
                                            <ul class="subItemsWraper subNavItemsWraper">
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/prix-de-gestion">Prix de gestion</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/actualites">Actualités</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/contacts">Contacts</a>
                                                        </li>
        
                                                
                                                        </ul>
                                                    </div>
                                                    <div class="subNavBlock">
                                                        <ul class="subItemsWraper subNavItemsWraper">
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>

                            <li class="menuItemStyle">
                                <a class="firstLevelLink " href="https://professionnels.axa-im.fr/notre-expertise">
                                    Notre expertise
                                </a>
                                <div class="subMenuStyle subNavMenuStyle">
                                    <div class="container">
                                        <div class="subNavBlock">
                                            <h2 class="subMenuTitle subNavMenuTitle">Notre expertise</h2>
                                                    <p class="subMenuDescription">AXA IM est un gérant global avec une approche active et de long terme, dont l’expertise couvre une large palette de classes d’actifs.</p>
    <a class="link white animate-arrow-right" href="https://professionnels.axa-im.fr/notre-expertise">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="12" height="12"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                        </div>
                                        <div class="subNavBlock">
                                            <ul class="subItemsWraper subNavItemsWraper">
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/gestion-obligataire">Gestion obligataire</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/financement-structure">Financement structuré</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/actions-framlington">Actions Framlington</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/actions-rosenberg">Actions Rosenberg</a>
                                                        </li>
        
                                                                </ul>
                                                            </div>
                                                            <div class="subNavBlock">
                                                                <ul class="subItemsWraper subNavItemsWraper">
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/multi-asset">Multi-asset</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/real-assets">Real Assets</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/axa-im-chorus">AXA IM Chorus</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/vos-publications-periodiques">Vos publications périodiques</a>
                                                        </li>
        
                                                
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>

                            <li class="menuItemStyle">
                                <a class="firstLevelLink " href="https://professionnels.axa-im.fr/themes-d-investissement">
                                    Thèmes d&#39;investissement
                                </a>
                                <div class="subMenuStyle subNavMenuStyle">
                                    <div class="container">
                                        <div class="subNavBlock">
                                            <h2 class="subMenuTitle subNavMenuTitle">Thèmes d&#39;investissement</h2>
                                                    <p class="subMenuDescription">Apprenez davantage sur les gammes de fonds que nous vous proposons en fonction de votre appétit au risque et de vos besoins d’investissement.</p>
    <a class="link white animate-arrow-right" href="https://professionnels.axa-im.fr/themes-d-investissement">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="12" height="12"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                        </div>
                                        <div class="subNavBlock">
                                            <ul class="subItemsWraper subNavItemsWraper">
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/axa-wf-us-short-duration-high-yield-bonds">AXA WF US Short Duration High Yield Bonds</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/axa-wf-us-high-yield-bonds">AXA WF US High Yield Bonds</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/axa-wf-global-strategic-bonds">AXA WF Global Strategic Bonds</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/axa-wf-global-inflation-bonds">AXA WF Global Inflation Bonds</a>
                                                        </li>
        
                                                                </ul>
                                                            </div>
                                                            <div class="subNavBlock">
                                                                <ul class="subItemsWraper subNavItemsWraper">
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/axa-wf-framlington-digital-economy">AXA WF Framlington Digital Economy</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/axa-wf-framlington-robotech1">AXA WF Framlington Robotech</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/axa-im-euro-selection">AXA IM Euro Selection</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/axa-wf-global-optimal-income1">AXA WF Global Optimal Income</a>
                                                        </li>
        
                                                
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>

                            <li class="menuItemStyle">
                                <a class="firstLevelLink " href="https://professionnels.axa-im.fr/insights">
                                    Nos publications
                                </a>
                                <div class="subMenuStyle subNavMenuStyle">
                                    <div class="container">
                                        <div class="subNavBlock">
                                            <h2 class="subMenuTitle subNavMenuTitle">Nos publications</h2>
                                                    <p class="subMenuDescription">Accédez à nos dernières analyses sur les tendances de fond qui bouleversent le monde et sur les évolutions macroéconomiques qui influent sur les marchés.</p>
    <a class="link white animate-arrow-right" href="https://professionnels.axa-im.fr/insights">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="12" height="12"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                        </div>
                                        <div class="subNavBlock">
                                            <ul class="subItemsWraper subNavItemsWraper">
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/nos-publications">Nos publications</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/perspectives-2020">Perspectives 2020</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/etude-assureurs-et-investissement">Etude assureurs et investissement</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/vos-publications-periodiques_1">S’abonner à nos publications périodiques</a>
                                                        </li>
        
                                                                </ul>
                                                            </div>
                                                            <div class="subNavBlock">
                                                                <ul class="subItemsWraper subNavItemsWraper">
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/enquete-epargnants-2018">Enquête épargnants 2018</a>
                                                        </li>
        
                                                
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>

                            <li class="menuItemStyle">
                                <a class="firstLevelLink " href="https://professionnels.axa-im.fr/investissement-responsable">
                                    Investissement Responsable
                                </a>
                                <div class="subMenuStyle subNavMenuStyle">
                                    <div class="container">
                                        <div class="subNavBlock">
                                            <h2 class="subMenuTitle subNavMenuTitle">Investissement Responsable</h2>
                                                    <p class="subMenuDescription">Des obligations vertes à l’investissement d’impact, des filtres d’exclusion à l’actionnariat actif, AXA IM couvre l’ensemble des offres d’investissement responsable.</p>
    <a class="link white animate-arrow-right" href="https://professionnels.axa-im.fr/investissement-responsable">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="12" height="12"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                        </div>
                                        <div class="subNavBlock">
                                            <ul class="subItemsWraper subNavItemsWraper">
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/investissement-responsable/notre-approche-et-notre-offre">Notre approche et notre offre</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/investissement-responsable/notre-cadre-esg-et-notre-methodologie-de-notation">Cadre ESG et méthodologie de notation</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/investissement-responsable/nos-publications-ri">Nos publications IR</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/investissement-responsable/nos-documents">Nos documents IR</a>
                                                        </li>
        
                                                                </ul>
                                                            </div>
                                                            <div class="subNavBlock">
                                                                <ul class="subItemsWraper subNavItemsWraper">
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/investissement-responsable/investissement-d-impact">Investissement d&#39;impact</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/investissement-responsable/engagement-et-vote">Engagement et vote</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/investissement-responsable/lignes-directrices-en-matiere-d-investissement-sectoriel">Politiques d&#39;exclusion</a>
                                                        </li>
        
                                                
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>

                            <li class="menuItemStyle">
                                <a class="firstLevelLink " href="https://professionnels.axa-im.fr/fonds">
                                    Fonds
                                </a>
                                <div class="subMenuStyle subNavMenuStyle">
                                    <div class="container">
                                        <div class="subNavBlock">
                                            <h2 class="subMenuTitle subNavMenuTitle">Fonds</h2>
                                                    <p class="subMenuDescription">La recherche de fonds fournit des informations sur nos produits : performance, prix, commentaires des gérants. Les fonds ne sont pas disponibles pour tous les types de clients ni dans tous les pays.</p>
    <a class="link white animate-arrow-right" href="https://professionnels.axa-im.fr/fonds">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="12" height="12"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                        </div>
                                        <div class="subNavBlock">
                                            <ul class="subItemsWraper subNavItemsWraper">
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/fund-centre1">Chercher un fonds</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/fund-documents-library">Librairie des documents fonds</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/toutes-les-videos">Toutes les vidéos</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/vos-publications-periodiques_2">Vos publications périodiques</a>
                                                        </li>
        
                                                
                                                        </ul>
                                                    </div>
                                                    <div class="subNavBlock">
                                                        <ul class="subItemsWraper subNavItemsWraper">
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>

                            <li class="menuItemStyle">
                                <a class="firstLevelLink " href="https://professionnels.axa-im.fr/voices-enquete-epargnants-2018">
                                    Enquête épargnants 2018
                                </a>
                                <div class="subMenuStyle subNavMenuStyle">
                                    <div class="container">
                                        <div class="subNavBlock">
                                            <h2 class="subMenuTitle subNavMenuTitle">Enquête épargnants 2018</h2>
                                                    <p class="subMenuDescription">L'étude Voices révèle les choix des Français en matière d'argent : encore frileux, ils ont recours à l'épargne et privilégient les placements prudents.</p>
    <a class="link white animate-arrow-right" href="https://professionnels.axa-im.fr/voices-enquete-epargnants-2018">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="12" height="12"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                        </div>
                                        <div class="subNavBlock">
                                            <ul class="subItemsWraper subNavItemsWraper">
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/voices-enquete-epargnants-2018/comment-les-francais-placent-ils-leur-argent">Comment les Français placent-ils leur argent ?</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/voices-enquete-epargnants-2018/le-conseiller-financier-toujours-privilegie">Le conseiller financier toujours privilégié</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/voices-enquete-epargnants-2018/une-approche-plus-responsable-de-l-epargne">Epargne solidaire, investissement responsable : les Français sont-ils prêts ?</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://professionnels.axa-im.fr/voices-enquete-epargnants-2018/enfants-et-jeunes">Enfants et jeunes, quel est leur rapport à l&#39;argent ?</a>
                                                        </li>
        
                                                
                                                        </ul>
                                                    </div>
                                                    <div class="subNavBlock">
                                                        <ul class="subItemsWraper subNavItemsWraper">
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>
                </ul>
                <span class="stroke"></span>
            </div>
            <div class="menuButtonStyle">
            <svg class="cross-gap" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="32" height="32" viewBox="0 0 32 32">
                <path d="M12 13.333c-0.333 0-0.667-0.133-0.933-0.4l-9.333-9.333c-1.2-1.2 0.667-3.133 1.867-1.867l9.333 9.333c0.8 0.8 0.2 2.267-0.933 2.267z"></path>
                <path d="M29.333 30.667c-0.333 0-0.667-0.133-0.933-0.4l-9.333-9.333c-1.2-1.2 0.667-3.133 1.867-1.867l9.333 9.333c0.8 0.8 0.2 2.267-0.933 2.267z"></path>
                <path d="M2.667 30.667c-1.133 0-1.733-1.467-0.933-2.267l26.667-26.667c1.2-1.2 3.133 0.667 1.867 1.867l-26.667 26.667c-0.267 0.267-0.6 0.4-0.933 0.4z"></path>
            </svg>
            <svg class="menu-icon" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="32" height="32" viewBox="0 0 32 32">
                <path d="M30.667 6.667h-29.333c-1.733 0-1.733-2.667 0-2.667h29.333c1.733 0 1.733 2.667 0 2.667z"></path>
                <path d="M30.667 17.333h-29.333c-1.733 0-1.733-2.667 0-2.667h29.333c1.733 0 1.733 2.667 0 2.667z"></path>
                <path d="M30.667 28h-29.333c-1.733 0-1.733-2.667 0-2.667h29.333c1.733 0 1.733 2.667 0 2.667z"></path>
            </svg>
        </div>
    </div>
</header>



    <section id="content" class="js-main-content">










































<div class="axaim-full-12-full-12" id="main-content" role="main">
    <div class="container-fluid">
        <div class="portlet-layout row">
            <div class="col-md-12 portlet-column portlet-column-only" id="column-1">
            <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1">













































	

	<div class="portlet-boundary portlet-boundary_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_  portlet-static portlet-static-end portlet-barebone portlet-asset-publisher " id="p_p_id_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_CVm2piQMRypY_" >
		<span id="p_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_CVm2piQMRypY"></span>



	

		

			
				
					












































	

		

		
<section class="portlet" id="portlet_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_CVm2piQMRypY">


    <div class="portlet-content">

    
			<div class=" portlet-content-container" >
				


	<div class="portlet-body">



	
		
			
				
					























































	

				

				
					
						


	

		
























































































































<!--START AXA IM ADDED IMPORTS -->

<!--END AXA IM ADDED IMPORTS -->

















	

		

		<div>
			
























































































































<!--START AXA IM ADDED IMPORTS -->

<!--END AXA IM ADDED IMPORTS -->














<div class="h2">
	

	
		
























































































































<!--START AXA IM ADDED IMPORTS -->

<!--END AXA IM ADDED IMPORTS -->















	<div class="pull-right">
		
			

			

				

			
		
	</div>

	
</div>

<div class="asset-full-content clearfix  no-title">
	

	

	<div class="asset-content" id="_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_CVm2piQMRypY_22957603">
		

		





















<div class="journal-content-article" data-analytics-asset-id="22957493" data-analytics-asset-title="Pourquoi&#x20;investir&#x20;maintenant&#x20;dans&#x20;les&#x20;obligations&#x20;spéculatives&#x20;américaines&#x20;à&#x20;haut&#x20;rendement&#x20;à&#x20;duration&#x20;courte&#x20;&#x3f;" data-analytics-asset-type="web-content">
	


<script type="text/javascript">
    function getPageName(){
        return '/insights-article/pourquoi-investir-maintenant-dans-les-obligations-sp-c3-a9culatives-am-c3-a9ricaines-c3-a0-haut-rendement-c3-a0-duration-courte-';
    }

</script>




<div id="insight-22957493" class="insights-detail">
        <div class="insights__banner gh-hmb-insight-detail-image" style="background-image:url('/documents/20195/10387081/Places+Insights1920x400px+GettyImages-479668710+bis.jpg/2991d1e7-4fc0-9602-45a3-e1fe6aa2812c?t=1552312037441')" title="/documents/20195/10387081/Places+Insights1920x400px+GettyImages-479668710+bis.jpg/2991d1e7-4fc0-9602-45a3-e1fe6aa2812c?t=1552312037441"></div>
    <div class="container insights-article__container animated fadeInUpBig slower">
        <div class="row">
            <div class="col-sm-8 col-sm-offset-2">

                        <a href="https://professionnels.axa-im.fr/insights?p_r_p_categoryId=10593210" class="label label-sandstone gh-hmb-insight-detail-category">Fixed income</a>
                <h1 class="insights-article__title typo36 gh-hmb-insight-detail-title">Pourquoi investir maintenant dans les obligations spéculatives américaines à haut rendement à duration courte ?</h1>
                <div class="insights-article__info">
                    <div class="insights-article__date typo14 gh-hmb-insight-detail-date">
                            <span class="icon-wrapper">
                          <svg viewBox="0 0 16 16" class="icon-calendar" fill="none" stroke-width="1.5" stroke="current-color">
                            <path vector-effect="non-scaling-stroke" d="M12.66 2.54H15v12.09H1V2.33h2.33M6.45 2.33h3.1M4.89 4.66V0M11.13 4.66V0M1 7.77h14"/>
                          </svg>
                        </span>
                            26 mai 2020
                    </div>
                        <div class="insights-article__author typo14">
                                
                                    <span class="gh-hmb-insight-detail-author-name"> </span>
                        </div>
                </div>
            </div>
            <div class="col-sm-8 col-sm-offset-2">
                <div class="insights-article__action-buttons">
                        <div class="share-buttons-wrapper" aria-labelledby="share-buttons-wrapper">
                            <a class="button"
                               data-interaction-category="Share_page"
                               data-interaction-detail="LinkedIn"
                               href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fprofessionnels.axa-im.fr%2Fcontent%2F-%2Fasset_publisher%2FCVm2piQMRypY%2Fcontent%2Fpourquoi-investir-maintenant-dans-les-obligations-sp-c3-a9culatives-am-c3-a9ricaines-c3-a0-haut-rendement-c3-a0-duration-courte-%2F24052%3Futm_medium%3Dreferral%26utm_source%3Dagefi.fr%26utm_campaign%3Dfixed_fr%26utm_content%3Dfi_article_why_sd_hy&title=Pourquoi%20investir%20maintenant%20dans%20les%20obligations%20sp%C3%A9culatives%20am%C3%A9ricaines%20%C3%A0%20haut%20rendement%20%C3%A0%20duration%20courte%20%3F&summary=La%20volatilit%C3%A9%20de%20ces%20derniers%20mois%20a%20pouss%C3%A9%20les%20spreads%20de%20cr%C3%A9dit%20%C3%A0%20des%20niveaux%20historiquement%20tr%C3%A8s%20%C3%A9lev%C3%A9s%2C%20atteignant%20un%20pic%20aux%20alentours%20de%20la%20mi-mars%2C%20%C3%A0%20des%20niveaux%20qui%20avaient%20%C3%A9t%C3%A9%20observ%C3%A9s%20pour%20la%20derni%C3%A8re%20fois%20pendant%20la%20crise%20de%202008%2F2009."
                               rel="noopener noreferrer"
                               target="_blank">
                                <span class="axaim-icon-linkedin"></span>
                            </a>
                            <a class="button"
                               data-interaction-category="Share_page"
                               data-interaction-detail="Twitter"
                               href="https://twitter.com/intent/tweet?text=Pourquoi%20investir%20maintenant%20dans%20les%20obligations%20sp%C3%A9culatives%20am%C3%A9ricaines%20%C3%A0%20haut%20rendement%20%C3%A0%20duration%20courte%20%3F&url=http%3A%2F%2Fprofessionnels.axa-im.fr%2Fcontent%2F-%2Fasset_publisher%2FCVm2piQMRypY%2Fcontent%2Fpourquoi-investir-maintenant-dans-les-obligations-sp-c3-a9culatives-am-c3-a9ricaines-c3-a0-haut-rendement-c3-a0-duration-courte-%2F24052%3Futm_medium%3Dreferral%26utm_source%3Dagefi.fr%26utm_campaign%3Dfixed_fr%26utm_content%3Dfi_article_why_sd_hy"
                               rel="noopener noreferrer"
                               target="_blank">
                                <span class="axaim-icon-twitter"></span>
                            </a>
                        </div>
                </div>
            </div>
        </div>
                    <div class="row">
                        <div class="insights-text col-sm-8 col-sm-offset-2 gh-hmb-insight-detail-content">
                                <p><h2 class="ck-h2">Comportement de la stratégie «&nbsp;US High Yield Short Duration&nbsp;» d’AXA IM</h2>

<p>La volatilité de ces derniers mois a poussé les spreads de crédit à des niveaux historiquement très élevés, atteignant un pic aux alentours de la mi-mars, à des niveaux qui avaient été observés pour la dernière fois pendant la crise de 2008/2009. Face à cette tourmente, l'ensemble du marché high yield américain a reculé de -9,8 % depuis le début de l'année (au 30 avril), tandis que la stratégie «&nbsp;US Short Duration High Yield&nbsp;» d'AXA IM n’a pâtit que de 37 % de la perte du marché (net de frais)<sup>1</sup>. Nous pensons que la stratégie reste bien positionnée pour résister à la volatilité future et qu'il y a plusieurs raisons de rester optimiste.</p>

<h2 class="ck-h2">Les raisons d’être optimistes</h2>

<table align="left" border="1" cellpadding="1" cellspacing="1" style="width:780px;">
	<tbody>
		<tr>
			<td>
			<h2 class="ck-h2" style="text-align: center;">1</h2>

			<p style="text-align: center;"><strong>L’importance de</strong></p>

			<p style="text-align: center;"><strong>la sélection des titres</strong></p>
			</td>
			<td>
			<p style="margin-left: 40px;">La sélection de titres a joué un rôle clé dans cet environnement volatil. Sur les marchés du crédit, le secteur de l'énergie, en particulier le pétrole, a été l'un des plus touchés par la forte chute de la demande causée par le coronavirus et une surabondance de l'offre.</p>

			<p style="margin-left: 40px;">Notre stratégie «&nbsp;Short Duration High Yield&nbsp;» cherche à sélectionner <strong>les valeurs de qualité supérieure dans l’univers de la dette à haut rendement,</strong> et tout particulièrement dans le secteur de l’énergie. Nous maintenons depuis longtemps une <strong>sous-pondération structurelle de l'énergie</strong> et des secteurs plus liés aux matières premières. En raison de la volatilité inhérente à ces entreprises, bon nombre de ces types de crédit ne correspondent pas à notre profil de risque.</p>
			</td>
		</tr>
		<tr>
			<td>
			<h2 class="ck-h2" style="text-align: center;">2</h2>

			<p style="text-align: center;"><strong>Chercher à éviter les défauts</strong></p>
			</td>
			<td>
			<p style="margin-left: 40px;">Notre stratégie «&nbsp;Short Duration High Yield&nbsp;» <strong>privilégie la préservation du nominal</strong> et observe une un <strong>discipline de gestion stricte.</strong> Toute évolution du potentiel de rendement d’un titre ou de perspective entraînera une reconsidération de la position. Depuis le lancement de la stratégie en 2001, cette <strong>approche conservatrice n'a subi que 2 défauts </strong>(2009 et 2011)<sup>2</sup>.</p>
			</td>
		</tr>
		<tr>
			<td>
			<h2 class="ck-h2" style="text-align: center;">3</h2>

			<p style="text-align: center;"><strong>Une équipe de gestion dotée de ressources importantes</strong></p>
			</td>
			<td>
			<p style="margin-left: 40px;">Durant les périodes de volatilité, les transactions mettent souvent plus de temps à être exécutées que dans des conditions normales. Notre activité sur les obligations spéculatives américaines à haut rendement <strong>est plus importante que la plupart des acteurs du secteur</strong> et nous fournit les ressources nécessaires pour <strong>obtenir les meilleurs pricing.</strong></p>
			</td>
		</tr>
		<tr>
			<td>
			<h2 class="ck-h2" style="text-align: center;">4</h2>

			<p style="text-align: center;"><strong>Les valorisations nous paraissent attrayantes</strong></p>
			</td>
			<td>
			<p style="margin-left: 40px;">Le yield-to-worst moyen du portefeuille est de 6,6 % et le spread moyen est de 637 points de base<sup>3</sup> <strong>offrent selon nous un point d’entrée attrayant sur la dette américaine à haut rendement que nous n’avions pas observé depuis des années.</strong> Les investisseurs qui ont moins d’appétence pour la volatilité pourraient apprécier cette approche à duration courte sur le marché des obligations spéculatives à haut rendement.</p>
			</td>
		</tr>
		<tr>
			<td>
			<h2 class="ck-h2" style="text-align: center;">5</h2>

			<p style="text-align: center;"><strong>Un approche&nbsp;</strong><strong style="background-color: transparent;">moins offensive</strong></p>
			</td>
			<td>
			<p style="margin-left: 40px;">Notre stratégie a toujours privilégié un <strong>positionnement moins agressif </strong>que le marché de la dette high yield américaine, ce qui a été bénéfique durant la récente période de forte volatilité.<strong> La résilience de notre stratégie à long terme</strong> et durant les périodes de volatilité démontre les <strong>qualités de notre approche à duration courte</strong>. La duration moyenne de la stratégie est de 2,1 alors que celle du marché est de 4,13.</p>
			</td>
		</tr>
		<tr>
			<td>
			<h2 class="ck-h2" style="text-align: center;">6</h2>

			<p style="text-align: center;"><strong>La configuration de marché</strong></p>
			</td>
			<td>
			<p style="margin-left: 40px;">Contrairement à 2008/2009 ou une vague importante d’obligations arrivait à maturité, la configuration actuelle du marché nous rend confiant car les maturités sont plus longues. Cela signifie que <strong>les entreprises notée high yield ne devraient pas avoir de besoins de refinancement importants durant cette période de liquidité restreinte.</strong></p>
			</td>
		</tr>
		<tr>
			<td>
			<h2 class="ck-h2" style="text-align: center;">7</h2>

			<p style="text-align: center;"><strong>Le coût de la couverture EUR/USD diminue</strong></p>
			</td>
			<td>
			<p style="margin-left: 40px;">Après avoir atteint un plus haut historique à près de 3,5 % fin 2018, le coût de la couverture de change avoisinait les 70 points de base4 à fin avril 2020,<strong> un plus bas depuis 2015</strong>. Cette évolution ainsi que des rendements plus élevés devraient stimuler l’intérêt des investisseurs pour les obligations spéculatives à haut rendement.</p>
			</td>
		</tr>
	</tbody>
</table>

<p>&nbsp;</p></p>
                        </div>
                    </div>
        <div class="row">
            <div class="col-sm-8 col-sm-offset-2">
                <div class="text-center">
                </div>
            </div>
        </div>

                <section class="row">
            <div class="col-sm-8 col-sm-offset-2">
                <div class="footnote">
                    <p>Source :</p>

<p>(1) AXA IM, Bloomberg au 30 avril 2020. Les données de performance ne sont pas destinées à représenter les performances passées, réelles ou simulées de la stratégie US Short Duration High Yield d'AXA IM. Les données sont basées la stratégie US Short Duration High Yield d'AXA IM (AXA WF US Short Duration High Yield, A USD, net de frais). Les performances passées ne sont pas un indicateur fiable des performances futures.</p>

<p>(2) AXA Investment Managers. J.P. Morgan Default Monitor au 1er mai 2020. Les données vont de la date de lancement de la stratégie composite du 30 septembre 2001 au 30 avril 2020</p>

<p>(3) AXA IM, FactSet, au 30 avril 2020.</p>

<p>(4) Il s'agit notamment des contrats de change à terme à 3 mois annualisés.</p>

<p>L’investissement sur les marchés financiers comporte des risques, et notamment le risque de perte en capital. Le fonds AXA WF US Short Duration High Yield Bonds est soumis à d’autres risques. Pour plus d’informations, veuillez vous référer au DICI et au prospectus disponibles sur le site d’AXA IM.</p>

<p><strong>Avertissement</strong></p>

<p>Ce document est exclusivement conçu à des fins d’information et ne constitue ni une recherche en investissement ni une analyse financière concernant les transactions sur instruments financiers conformément à la Directive MIF 2 (2014/65/CE) ni ne constitue, de la part d’AXA Investment Managers ou de ses affiliés, une offre d’acheter ou vendre des investissements, produits ou services et ne doit pas être considéré comme une sollicitation, un conseil en investissement ou un conseil juridique ou fiscal, une recommandation de stratégie d’investissement ou une recommandation personnalisée d’acheter ou de vendre des titres financiers. Ce document a été établi sur la base d'informations, projections, estimations, anticipations et hypothèses qui comportent une part de jugement subjectif. Ses analyses et ses conclusions sont l’expression d’une opinion indépendante, formée à partir des informations disponibles à une date donnée. Toutes les données de ce document ont été établies sur la base d’informations rendues publiques par les fournisseurs officiels de statistiques économiques et de marché. AXA Investment Managers décline toute responsabilité quant à la prise d’une décision sur la base ou sur la foi de ce document. L’ensemble des graphiques du présent document, sauf mention contraire, a été établi à la date de publication de ce document. Du fait de sa simplification, ce document peut être partiel et les informations qu’il présente peuvent être subjectives. Par ailleurs, de par la nature subjective des opinions et analyses présentées, ces données, projections, scénarii, perspectives, hypothèses et/ou opinions ne seront pas nécessairement utilisés ou suivis par les équipes de gestion de portefeuille d’AXA Investment Managers ou de ses affiliés qui pourront agir selon leurs propres opinions. Toute reproduction et diffusion, même partielles, de ce document sont strictement interdites, sauf autorisation préalable expresse d’AXA Investment Managers. L’information concernant le personnel d’AXA Investment Managers est uniquement informative. Nous n’apportons aucune garantie sur le fait que ce personnel restera employé par AXA Investment Managers et exercera ou continuera à exercer des fonctions au sein d’AXA Investment Managers.</p>

<p>&nbsp;</p>

<p>AXA Investment Managers Paris – Tour Majunga – La Défense 9 – 6, place de la Pyramide – 92800 Puteaux. Société de gestion de portefeuille titulaire de l’agrément AMF N° GP 92-008 en date du 7 avril 1992 S.A au capital</p>
                </div>
            </div>
        </section>
    </div>
</div>

<!-- Label Translation method -->

</div>



		
			<div class="pull-right">
				















































<div class="taglib-social-bookmarks" id="ykmt_column1_0_socialBookmarks">
	
		
			<ul class="list-unstyled horizontal">

				

					<li class="taglib-social-bookmark taglib-social-bookmark-twitter">
						















































<a class="twitter-share-button" data-count="horizontal" data-lang="French" data-text="Pourquoi&#x20;investir&#x20;maintenant&#x20;dans&#x20;les&#x20;obligations&#x20;spéculatives&#x20;américaines&#x20;à&#x20;haut&#x20;rendement&#x20;à&#x20;duration&#x20;courte&#x20;&#x3f;" data-url="https://professionnels.axa-im.fr/content/-/asset_publisher/CVm2piQMRypY/content/pourquoi-investir-maintenant-dans-les-obligations-sp-c3-a9culatives-am-c3-a9ricaines-c3-a0-haut-rendement-c3-a0-duration-courte-/24052" href="http://twitter.com/share">Tweet</a>


					</li>

				

					<li class="taglib-social-bookmark taglib-social-bookmark-facebook">
						

















































<div id="mmbn_column1_0_fbRoot">
	<div class="fb-like" data-action="like" data-height="20" data-href="https://professionnels.axa-im.fr/content/-/asset_publisher/CVm2piQMRypY/content/pourquoi-investir-maintenant-dans-les-obligations-sp-c3-a9culatives-am-c3-a9ricaines-c3-a0-haut-rendement-c3-a0-duration-courte-/24052" data-layout="button_count" data-show-faces="true" data-size="small">
	</div>
</div>
					</li>

				

					<li class="taglib-social-bookmark taglib-social-bookmark-plusone">
						

















































<g:plusone
	count='true'
	href="https://professionnels.axa-im.fr/content/-/asset_publisher/CVm2piQMRypY/content/pourquoi-investir-maintenant-dans-les-obligations-sp-c3-a9culatives-am-c3-a9ricaines-c3-a0-haut-rendement-c3-a0-duration-courte-/24052"
	size="medium"
>
</g:plusone>
					</li>

				

			</ul>
		
	
</div>
			</div>
		

		

		

		

		

		
	</div>

	
</div>


		</div>

		
























































































































<!--START AXA IM ADDED IMPORTS -->

<!--END AXA IM ADDED IMPORTS -->













	
	



	
	
					
				
			
		
	
	


	</div>

			</div>
		
    </div>
</section>


		
	

				
				

		

	







	</div>




</div>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="portlet-layout">
            <div class="col-md-12 portlet-column portlet-column-only" id="column-2">
            <div class="portlet-dropzone empty portlet-column-content portlet-column-content-only" id="layout-column_column-2"></div>
            </div>
        </div>
    </div>
    <div class="container-fluid">
        <div class="portlet-layout row">
            <div class="col-md-12 portlet-column portlet-column-only" id="column-3">
            <div class="portlet-dropzone empty portlet-column-content portlet-column-content-only" id="layout-column_column-3"></div>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="portlet-layout">
            <div class="col-md-12 portlet-column portlet-column-only" id="column-4">
            <div class="portlet-dropzone empty portlet-column-content portlet-column-content-only" id="layout-column_column-4"></div>
            </div>
        </div>
    </div>
</div>
















































	

	<div class="portlet-boundary portlet-boundary_TagCoNotifierPortlet_  portlet-static portlet-static-end portlet-barebone  " id="p_p_id_TagCoNotifierPortlet_" >
		<span id="p_TagCoNotifierPortlet"></span>



	

		

			
				
					
























    

    <noscript>
        <iframe src="//redirect3645.tagcommander.com/utils/noscript.php?id=1&amp;mode=iframe" width="1" height="1"
                rel="noindex,nofollow"></iframe>
    </noscript>
    <script data-senna-track="permanent" type="text/javascript">
        var AXAIM = window.AXAIM || {};

        
        var page_name = typeof getPageName === 'function' ? getPageName() : '/content';
        var page_type = typeof getPageType === 'function' ? getPageType() : null;
        var tc_vars = {
                env_work: 'PROD',
                responsive_layout: Liferay.Util.getWindowWidth() < 1025 ? 'mobile' : 'desktop',
                language: 'fr',
                site_name: 'france-pro',
                region: '',
                country: '',
                segment: '',
                'sub-segment': '',
                site_country :'',
                site_profile :'',
                page_name: page_name,
                device: 'desktop',
                guest: true,
                live: true,
                backoffice: false,
                cookie_disclaimer_required: true,
                form_status : "",
                form_name: "",
                page_type: page_type
            };
        </script>
        <script data-senna-track="permanent" type="text/javascript" src="https://cdn.tagcommander.com/3645/tc_AXAIM_2.js"></script>
        <script data-senna-track="permanent" type="text/javascript">
        
        AXAIM.showCookieDisclaimer = false;
        
    </script>

    



				
			

		

	







	</div>


















































	

	<div class="portlet-boundary portlet-boundary_MetatagsPortlet_  portlet-static portlet-static-end portlet-barebone  " id="p_p_id_MetatagsPortlet_" >
		<span id="p_MetatagsPortlet"></span>



	

		

			
				
					







				
			

		

	







	</div>




<form action="#" class="hide" id="hrefFm" method="post" name="hrefFm"><span></span><input hidden type="submit"/></form>    </section>

    <div class="wrapper_footer">














































	

	<div class="portlet-boundary portlet-boundary_com_liferay_journal_content_web_portlet_JournalContentPortlet_  portlet-static portlet-static-end portlet-barebone portlet-configuration-disabled portlet-journal-content " id="p_p_id_com_liferay_journal_content_web_portlet_JournalContentPortlet_INSTANCE_axaFooter_no_configuration_" >
		<span id="p_com_liferay_journal_content_web_portlet_JournalContentPortlet_INSTANCE_axaFooter_no_configuration"></span>



	

		

			
				
					












































	

		

		
<section class="portlet" id="portlet_com_liferay_journal_content_web_portlet_JournalContentPortlet_INSTANCE_axaFooter_no_configuration">


    <div class="portlet-content">

    
			<div class=" portlet-content-container" >
				


	<div class="portlet-body">



	
		
			
				
					























































	

				

				
					
						


	

		
































	
	
		
			
			
				
					
					
					
					
						<div class="text-right user-tool-asset-addon-entries">
							
						</div>

						<div class="clearfix journal-content-article" data-analytics-asset-id="24413" data-analytics-asset-title="footer" data-analytics-asset-type="web-content">
							
    <footer class="footer__wrapperStyle">
        <div class="container">
            <div class="footer__topStyle">
                <nav class="footer__linksWrapperStyle">

                        <div class="footer__linksGroupStyle">
                            <span class="footer__linksTitleStyle">EN SAVOIR PLUS SUR AXA IM</span>
                            <div class="footer__linksList">





                                    <a href="/mentions-legales" alt="Mentions légales" target="_self" rel="undefined" class="footer__linkStyle">Mentions légales</a>




                                    <a href="/nos-politiques-internes-et-autres-informations-importantes" alt="Nos politiques internes et autres informations importantes" target="_self" rel="undefined" class="footer__linkStyle">Nos politiques internes et autres informations importantes</a>




                                    <a href="https://www.axa-im.com/en/how-to-find-us" alt="Tous nos sites AXA IM" target="_blank" rel="noopener noreferrer" class="footer__linkStyle">Tous nos sites AXA IM</a>




                                    <a href="https://www.axa-im.com/en/careers" alt="Carrières (en anglais)" target="_blank" rel="noopener noreferrer" class="footer__linkStyle">Carrières (en anglais)</a>




                                    <a href="/contacts" alt="Contacts" target="_self" rel="undefined" class="footer__linkStyle">Contacts</a>




                                    <a href="/accessibilite" alt="Accessibilité" target="_self" rel="undefined" class="footer__linkStyle">Accessibilité</a>




                                    <a href="/aide" alt="Aide" target="_self" rel="undefined" class="footer__linkStyle">Aide</a>




                                    <a href="/plan-du-site" alt="Plan du site" target="_self" rel="undefined" class="footer__linkStyle">Plan du site</a>




                                    <a href="/medias-sociaux" alt="Médias sociaux" target="_self" rel="undefined" class="footer__linkStyle">Médias sociaux</a>




                                    <a href="/applications-mobiles" alt="Applications mobiles" target="_self" rel="undefined" class="footer__linkStyle">Applications mobiles</a>
                </div>
                </div>
                </nav>
            </div>
        </div>
        <div class="footer__langsBlockStyle">
            <div class="container">

                <p class="footer__copyrightStyle typo13">© AXA Investment Managers Paris 2020. Tous droits réservés. Les informations présentes sur ce site ne peuvent être reproduites ou diffusées sans l&#39;accord d&#39;AXA Investment Managers Paris.
                    <span class="footer__credits">Photo credit: iStock, xdr, Getty Images</span>
                </p>

            </div>
        </div>
    </footer>


						</div>

						
					
				
			
		
	



	<div class="content-metadata-asset-addon-entries">
		
	</div>




	
	
					
				
			
		
	
	


	</div>

			</div>
		
    </div>
</section>


		
	

				
				

		

	







	</div>




    </div>
            
<section class="axaim-leaving-disclaimer hidden">
    <div class="axaim-leaving-disclaimer-container container">
        <div class="axaim-leaving-disclaimer-modal">
            <div class="axaim-leaving-disclaimer-header">
                <svg xmlns="http://www.w3.org/2000/svg" width="129" height="37">
                    <g fill="none">
                        <path fill="#00008F" d="M.186.255h35.113v36.171H.186z"></path>
                        <path fill="#FF1721" d="M21.984 18.117L35.299.255h-1.92L19.941 18.117z"></path>
                        <path fill="#FFF" d="M27.062 26.091c.62 1.787 1.858 6.38 2.353 6.699h-3.282s0-.702-.185-1.212c-.124-.51-1.363-4.466-1.363-4.466h-5.264l-.805 1.212s.991 3.19 1.053 3.381l.557 1.148h-3.158s-.062-.51-.124-.701c0-.192-.31-1.085-.31-1.085s-.743.83-.928 1.212c-.186.383-.31.574-.31.574h-2.477s-.062-.51-.124-.701c0-.192-.31-1.149-.31-1.149s-.68.894-.867 1.276c-.185.383-.31.574-.31.574H8.733l.929-.956c.433-.51 1.92-2.552 1.92-2.552l-.62-2.17H5.76s-2.972 4.02-3.096 4.147c-.124.128-.991 1.404-.991 1.531H.124v-1.02l.062-.064c.062-.064 2.23-2.87 4.273-5.614 1.796-2.424 3.53-4.784 3.653-5.04.372-.574.867-1.722.867-1.722h2.725s.062 1.085.186 1.34c.062.255 1.734 5.805 1.734 5.869l.929-1.212-1.548-4.912s-.372-.957-.496-1.085h3.159s0 .447.123.893c.124.383.806 2.935.806 2.935s2.167-2.807 2.29-2.999c.249-.319.249-.829.249-.829h2.6s-.495.383-1.3 1.467c-.31.383-3.034 4.02-3.034 4.02s.247.829.371 1.275c.062.128.062.192.062.192l.186-.192c.743-.957 3.963-5.358 4.149-5.677.186-.32.372-.638.557-1.021h2.54s.061.765.123 1.02l1.672 5.614zm-3.901-4.146c-.372.83-2.601 3.636-2.601 3.636h3.53s-.681-2.169-.805-2.615c-.124-.447-.124-.957-.124-1.021 0-.064 0-.128 0 0zm-13.5 0c-.372.83-2.601 3.636-2.601 3.636h3.53s-.682-2.169-.805-2.615c-.062-.447-.062-.957-.124-1.021.062-.064.062-.128 0 0zm5.263 8.42l.991-1.34c-.062-.127-.619-1.785-.619-1.785l-.929 1.276.557 1.85z"></path>
                        <path fill="#00008F" d="M42.358 3.19h1.672v13.46h-1.672zM46.94 6.634h1.363l.124 1.404h.062c.929-.957 1.92-1.659 3.22-1.659 2.044 0 2.973 1.34 2.973 3.892v6.315h-1.61v-6.06c0-1.85-.558-2.68-1.858-2.68-.991 0-1.672.51-2.663 1.532v7.208h-1.61V6.634zm8.98 0h1.672l1.858 5.678c.248.957.62 1.978.867 2.935h.062c.31-.957.62-1.978.867-2.935l1.858-5.678h1.61l-3.406 9.952h-1.92L55.92 6.634zm16.163 4.21c0-2.04-.867-3.125-2.415-3.125-1.362 0-2.6 1.148-2.787 3.126h5.202zm-6.75.83c0-3.253 2.106-5.23 4.335-5.23 2.477 0 3.84 1.85 3.84 4.656 0 .319 0 .702-.062.957h-6.503c.124 2.105 1.363 3.445 3.22 3.445.93 0 1.673-.32 2.416-.766l.557 1.085c-.867.574-1.858 1.02-3.158 1.02-2.601 0-4.645-1.913-4.645-5.167zm9.042 3.828l.805-1.149c.805.702 1.672 1.213 2.848 1.213 1.3 0 1.92-.702 1.92-1.532 0-1.02-1.177-1.467-2.23-1.913-1.362-.51-2.91-1.212-2.91-2.871 0-1.595 1.239-2.807 3.344-2.807 1.239 0 2.292.51 3.035 1.148l-.805 1.085c-.682-.51-1.363-.893-2.23-.893-1.238 0-1.796.701-1.796 1.403 0 .957 1.053 1.276 2.168 1.723 1.424.51 2.972 1.148 2.972 2.998 0 1.595-1.238 2.998-3.53 2.998-1.362-.064-2.724-.638-3.591-1.403m8.793-1.978V8.038h-1.424V6.762l1.486-.128.186-2.806h1.362v2.806h2.601v1.404h-2.6v5.55c0 1.212.371 1.914 1.486 1.914.31 0 .805-.128 1.114-.255l.31 1.275c-.557.192-1.177.383-1.796.383-2.043-.064-2.725-1.403-2.725-3.38m5.945-6.89h1.363l.124 1.403h.062c.805-.957 1.857-1.659 3.034-1.659 1.486 0 2.291.702 2.663 1.914.99-1.148 1.982-1.914 3.158-1.914 1.982 0 2.973 1.34 2.973 3.892v6.315h-1.61v-6.06c0-1.85-.558-2.68-1.796-2.68-.743 0-1.549.51-2.416 1.532v7.208h-1.61v-6.06c0-1.85-.557-2.68-1.796-2.68-.743 0-1.548.51-2.415 1.532v7.208h-1.61V6.634h-.124zm21.675 4.21c0-2.042-.867-3.126-2.415-3.126-1.363 0-2.601 1.148-2.787 3.126h5.202zm-6.812.83c0-3.254 2.105-5.232 4.335-5.232 2.477 0 3.84 1.85 3.84 4.657 0 .319 0 .702-.063.957h-6.502c.124 2.105 1.362 3.445 3.22 3.445.93 0 1.672-.32 2.415-.766l.558 1.085c-.867.574-1.858 1.02-3.159 1.02-2.539 0-4.644-1.913-4.644-5.167zm9.784-5.04h1.363l.124 1.403h.062c.928-.957 1.92-1.659 3.22-1.659 2.043 0 2.972 1.34 2.972 3.892v6.315h-1.61v-6.06c0-1.85-.557-2.68-1.858-2.68-.99 0-1.672.51-2.662 1.532v7.208h-1.61V6.634zm10.652 6.89V8.037h-1.424V6.762l1.486-.128.186-2.806h1.362v2.806h2.6v1.404h-2.6v5.55c0 1.212.372 1.914 1.486 1.914.31 0 .805-.128 1.115-.255l.31 1.275c-.558.192-1.177.383-1.796.383-1.982-.064-2.725-1.403-2.725-3.38m-82.054 5.804h1.982l2.539 7.209c.31.893.62 1.914.929 2.807h.062c.31-.893.557-1.914.867-2.807l2.477-7.209h1.982v13.46h-1.549v-7.4c0-1.211.124-2.806.248-3.955h-.062l-1.053 3.063-2.477 6.953H47.19l-2.478-6.953-1.052-3.063h-.062c.062 1.213.186 2.807.186 3.956v7.4h-1.487V19.33h.062zm18.64 11.037v-2.744c-3.22.383-4.335 1.212-4.335 2.488 0 1.149.744 1.595 1.734 1.595.867 0 1.61-.51 2.601-1.34m-5.945-.127c0-2.169 1.796-3.254 5.945-3.764 0-1.276-.371-2.488-1.981-2.488-1.115 0-2.106.51-2.91 1.085l-.62-1.149c.867-.574 2.23-1.275 3.777-1.275 2.354 0 3.344 1.594 3.344 4.082v6.124h-1.362l-.124-1.212h-.062c-.929.766-1.981 1.404-3.22 1.404-1.61 0-2.787-1.02-2.787-2.807m9.6-7.4h1.361l.124 1.403h.062c.93-.957 1.92-1.658 3.22-1.658 2.044 0 2.973 1.34 2.973 3.891v6.316h-1.61v-6.06c0-1.85-.557-2.68-1.858-2.68-.99 0-1.672.51-2.663 1.531v7.209h-1.61v-9.952zm15.233 7.528v-2.744c-3.22.383-4.335 1.212-4.335 2.488 0 1.149.743 1.595 1.734 1.595.867 0 1.61-.51 2.601-1.34m-5.945-.127c0-2.169 1.796-3.254 5.945-3.764 0-1.276-.371-2.488-1.981-2.488-1.115 0-2.106.51-2.911 1.085l-.62-1.149c.868-.574 2.23-1.275 3.778-1.275 2.353 0 3.344 1.594 3.344 4.082v6.124h-1.362l-.124-1.212h-.062c-.929.766-1.982 1.404-3.22 1.404-1.61 0-2.787-1.02-2.787-2.807m15.11-4.338c0-1.34-.928-2.169-2.043-2.169-1.115 0-2.044.83-2.044 2.169 0 1.34.93 2.233 2.044 2.233 1.115 0 2.043-.893 2.043-2.233m1.239 7.528c0-.894-.681-1.149-1.982-1.149h-1.61c-.371 0-.805-.063-1.238-.127-.682.446-.991 1.02-.991 1.595 0 1.02 1.053 1.658 2.787 1.658 1.857-.064 3.034-1.02 3.034-1.977m-7.307.446c0-.765.557-1.53 1.424-2.105v-.064c-.496-.319-.867-.765-.867-1.53 0-.766.557-1.404 1.053-1.723v-.064c-.62-.51-1.239-1.404-1.239-2.488 0-2.041 1.672-3.317 3.654-3.317.557 0 .99.064 1.362.255h3.344v1.212h-1.981c.433.447.805 1.148.805 1.914 0 1.977-1.549 3.253-3.53 3.253-.496 0-.991-.127-1.425-.319-.31.255-.619.574-.619 1.085 0 .574.372 1.02 1.734 1.02h1.858c2.23 0 3.406.702 3.406 2.233 0 1.723-1.92 3.19-4.892 3.19-2.415 0-4.087-.893-4.087-2.552m16.039-6.826c0-2.041-.867-3.126-2.415-3.126-1.363 0-2.601 1.149-2.787 3.126h5.202zm-6.75.766c0-3.254 2.105-5.231 4.335-5.231 2.477 0 3.839 1.85 3.839 4.657 0 .319 0 .701-.062.957h-6.502c.124 2.105 1.362 3.444 3.22 3.444.929 0 1.672-.319 2.415-.765l.557 1.084c-.867.574-1.857 1.021-3.158 1.021-2.6.064-4.644-1.85-4.644-5.167zm10.094-4.976h1.362l.124 1.786h.062c.681-1.276 1.672-2.041 2.725-2.041.433 0 .743.064 1.053.191l-.31 1.467a2.205 2.205 0 0 0-.929-.191c-.805 0-1.796.638-2.477 2.297v6.379h-1.61v-9.888zm5.264 8.867l.805-1.148c.805.702 1.672 1.212 2.848 1.212 1.3 0 1.92-.702 1.92-1.531 0-1.02-1.177-1.467-2.23-1.914-1.362-.51-2.91-1.212-2.91-2.87 0-1.595 1.239-2.807 3.344-2.807 1.239 0 2.291.51 3.035 1.148l-.805 1.084c-.682-.51-1.363-.893-2.23-.893-1.238 0-1.796.702-1.796 1.404 0 .957 1.053 1.276 2.168 1.722 1.424.51 2.972 1.148 2.972 2.998 0 1.595-1.238 2.999-3.53 2.999-1.362-.064-2.662-.638-3.591-1.404"></path>
                    </g>
                </svg>
            </div>
            <div class="axaim-leaving-disclaimer-body">
                <p class="axaim-leaving-disclaimer-site-text hidden">
                Vous quittez le site France d&#39;AXA IM - AXA Investment Managers et vous allez être redirigé(e) vers un autre site AXA IM, susceptible d’être soumis à des règlementations différentes.
                </p>
                <p class="axaim-leaving-disclaimer-page-text hidden">
                Vous quittez le site d&#39;AXA IM - AXA Investment Managers n&#39;est pas responsable du contenu des autres sites internet.
                </p>
                <div class="axaim-leaving-disclaimer-buttons">
                    <a href="javascript:window.location.reload()">Refuser</a>
                    <button class="button cobalt gh-accept-leaving-site-disclaimer">Accepter</button>
                </div>
            </div>
        </div>
    </div>
</section>

<script>
    var axaimWebsites = [];
    AUI().ready('axaim-leaving-disclaimer', function (A) {
            axaimWebsites.push('https://www.axa-im.com.mx/');
            axaimWebsites.push('https://www.axa-im.com');
            axaimWebsites.push('https://yield.axa-im.investedintomorrow.com/');
            axaimWebsites.push('https://blog.axa-im.it/');
            axaimWebsites.push('https://epargner-autrement.axa-im.fr/');
            axaimWebsites.push('http://www.boiaxa-im.com/');
            axaimWebsites.push('http://www.kyoboaxa-im.co.kr/');
            axaimWebsites.push('http://www.eureka-realassets.com/');
            axaimWebsites.push('https://realassets.axa-im.com/');
            axaimWebsites.push('https://www.axa-im.com.au/');
            axaimWebsites.push('https://www.axa-im.at/');
            axaimWebsites.push('https://banken.axa-im.at/');
            axaimWebsites.push('https://institutionelle.axa-im.at/');
            axaimWebsites.push('https://www.axa-im.be/');
            axaimWebsites.push('https://axa.axa-im.be/');
            axaimWebsites.push('https://ing.axa-im.be/');
            axaimWebsites.push('https://private-investors.axa-im.be/');
            axaimWebsites.push('https://presse.axa-im.at/');
            axaimWebsites.push('https://professional-investors.axa-im.be/');
            axaimWebsites.push('https://www.axa-im.se/');
            axaimWebsites.push('https://denmark.axa-im.se/');
            axaimWebsites.push('https://finland.axa-im.se/');
            axaimWebsites.push('https://norway.axa-im.se/');
            axaimWebsites.push('https://www.axa-im.fr/');
            axaimWebsites.push('https://reseau.axa-im.fr/');
            axaimWebsites.push('https://cgpi.axa-im.fr/');
            axaimWebsites.push('https://epargne-salariale.axa-im.fr/');
            axaimWebsites.push('https://presse.axa-im.fr/');
            axaimWebsites.push('https://professionnels.axa-im.fr/');
            axaimWebsites.push('https://www.axa-im.de/');
            axaimWebsites.push('https://presse.axa-im.de/');
            axaimWebsites.push('https://banken.axa-im.de/');
            axaimWebsites.push('https://institutionelle.axa-im.de/');
            axaimWebsites.push('https://privatanleger.axa-im.de/');
            axaimWebsites.push('https://www.axa-im.com.hk/');
            axaimWebsites.push('https://privati.axa-im.it/');
            axaimWebsites.push('https://www.axa-im.co.jp/');
            axaimWebsites.push('https://www.axa-im.it/');
            axaimWebsites.push('https://distributori.axa-im.it/');
            axaimWebsites.push('https://www.axa-im.lu/');
            axaimWebsites.push('https://www.axa-im.co.uk/');
            axaimWebsites.push('https://retail.axa-im.co.uk/');
            axaimWebsites.push('https://adviser.axa-im.co.uk/');
            axaimWebsites.push('https://institutional.axa-im.co.uk/');
            axaimWebsites.push('https://consultant.axa-im.co.uk/');
            axaimWebsites.push('https://media.axa-im.co.uk/');
            axaimWebsites.push('https://retail.axa-im.co.uk/');
            axaimWebsites.push('https://www.axa-im-usa.com/');
            axaimWebsites.push('https://www.axa-im.nl/');
            axaimWebsites.push('https://www.axa-reimsgp.fr/');
            axaimWebsites.push('https://www.axa-im.es/');
            axaimWebsites.push('https://www.axa-im.ch/');
            axaimWebsites.push('https://banken.axa-im.ch/');
            axaimWebsites.push('https://institutionelle.axa-im.ch/');
            axaimWebsites.push('https://www.axa-im-international.com/');
            axaimWebsites.push('https://www.axa-im.pt/');
            axaimWebsites.push('https://www.py-axa.com');
            axaimWebsites.push('https://communications.axa-im.com');
            axaimWebsites.push('https://private.axa-im.ch');
            axaimWebsites.push('https://qualified.axa-im.ch');
    });
</script>
















































	

	<div class="portlet-boundary portlet-boundary_CookieDisclaimerPortlet_  portlet-static portlet-static-end portlet-barebone portlet-configuration-disabled  " id="p_p_id_CookieDisclaimerPortlet_" >
		<span id="p_CookieDisclaimerPortlet"></span>



	

		

			
				
					












































	

		

		
<section class="portlet" id="portlet_CookieDisclaimerPortlet">


    <div class="portlet-content">

    
			<div class=" portlet-content-container" >
				


	<div class="portlet-body">



	
		
			
				
					























































	

				

				
					
						


	

		



<div id="_CookieDisclaimerPortlet_-root"></div>

<script src="/o/axa-im-wcm-cookie-disclaimer-portlet/static/js/2.chunk.min.js"></script>
<script src="/o/axa-im-wcm-cookie-disclaimer-portlet/static/js/main.chunk.min.js"></script>
<script src="/o/axa-im-wcm-cookie-disclaimer-portlet/static/js/runtime~main.min.js"></script>

<script>
    (function() {
        var initCookieDisclaimer = function () {
            window.initCookieDisclaimer(
                '_CookieDisclaimerPortlet_-root',
                true,
                false,
                false,
                24124,
                true,
                24406,
                24402,
                "content-block-mentions-legales-fr",
                24052
            );
        };
        if(window.initCookieDisclaimer) {
            initCookieDisclaimer();
        } else {
            window.Liferay.subscribe("/disclaimer/ready", initCookieDisclaimer);
        }

    })();
</script>

	
	
					
				
			
		
	
	


	</div>

			</div>
		
    </div>
</section>


		
	

				
				

		

	







	</div>








  
<!-- nid-gjg47 -->






</div>






























































	

	





	



	









	

	





	



	











<script type="text/javascript">
// <![CDATA[

	
		

			

			
		
	

	Liferay.BrowserSelectors.run();

// ]]>
</script>













<script type="text/javascript">
	// <![CDATA[

		

		Liferay.currentURL = '\x2fcontent\x2f-\x2fasset_publisher\x2fCVm2piQMRypY\x2fcontent\x2fpourquoi-investir-maintenant-dans-les-obligations-sp-c3-a9culatives-am-c3-a9ricaines-c3-a0-haut-rendement-c3-a0-duration-courte-\x2f24052\x3futm_medium\x3dreferral\x26utm_source\x3dagefi\x2efr\x26utm_campaign\x3dfixed_fr\x26utm_content\x3dfi_article_why_sd_hy';
		Liferay.currentURLEncoded = '\x252Fcontent\x252F-\x252Fasset_publisher\x252FCVm2piQMRypY\x252Fcontent\x252Fpourquoi-investir-maintenant-dans-les-obligations-sp-c3-a9culatives-am-c3-a9ricaines-c3-a0-haut-rendement-c3-a0-duration-courte-\x252F24052\x253Futm_medium\x253Dreferral\x2526utm_source\x253Dagefi\x2efr\x2526utm_campaign\x253Dfixed_fr\x2526utm_content\x253Dfi_article_why_sd_hy';

	// ]]>
</script>



	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>












	

	

		

		
	


<script type="text/javascript">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</script>







	
	<script data-senna-track="permanent" src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>

	<script data-senna-track="temporary" type="text/javascript">
		(function(doc, scriptTagName, id) {
			if (doc.getElementById(id)) {
				return;
			}

			var facebookScriptNode = doc.createElement(scriptTagName);

			facebookScriptNode.id = id;

			facebookScriptNode.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.10';

			var firstScriptNode = doc.getElementsByTagName(scriptTagName)[0];

			firstScriptNode.parentNode.insertBefore(facebookScriptNode, firstScriptNode);
		}(document, 'script', 'facebook-jssdk'));

		(function() {
			if (typeof(FB) !== 'undefined' && FB) {
				var fbLike = document.getElementById('mmbn_column1_0_');

				FB.XFBML.parse(fbLike);
			}
		}());
	</script>

	<script data-senna-track="permanent" type="text/javascript">
		window.___gcfg = {
			lang: 'fr-FR'
		};

		(function() {
			var script = document.createElement('script');

			script.async = true;
			script.type = 'text/javascript';

			script.src = 'https://apis.google.com/js/plusone.js';

			var firstScript = document.getElementsByTagName('script')[0];

			firstScript.parentNode.insertBefore(script, firstScript);
		})();
	</script>






<script src="https://professionnels.axa-im.fr/o/axa-im-wcm-main-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=fr_FR&amp;b=7010&amp;t=1590684249532" type="text/javascript"></script>







<noscript>
    <iframe src="//redirect3645.tagcommander.com/utils/noscript.php?id=2&amp;mode=iframe" width="1" height="1"
            rel="noindex,nofollow"></iframe>
</noscript>



<script type="text/javascript">
	// <![CDATA[
		AUI().use(
			'aui-base',
			function(A) {
				var frameElement = window.frameElement;

				if (frameElement && frameElement.getAttribute('id') === 'simulationDeviceIframe') {
					A.getBody().addClass('lfr-has-simulation-panel');
				}
			}
		);
	// ]]>
</script><script>
	var PATH_PORTLET_CONFIGURATION_CSS_WEB = '/o/portlet-configuration-css-web';

	AUI().applyConfig(
		{
			groups: {
				portlet_css: {
					base: PATH_PORTLET_CONFIGURATION_CSS_WEB + '/js/',
					modules: {
						'liferay-look-and-feel': {
							path: 'look_and_feel.js',
							requires: [
								'aui-color-picker-popover',
								'aui-io-plugin-deprecated',
								'aui-io-request',
								'aui-tabview',
								'liferay-portlet-url',
								'liferay-util-window',
								'liferay-widget-zindex'
							]
						}
					},
					root: PATH_PORTLET_CONFIGURATION_CSS_WEB + '/js/'
				}
			}
		}
	);

	Liferay.provide(
		Liferay.Portlet,
		'loadCSSEditor',
		function(portletId, baseActionURL, baseRenderURL, baseResourceURL) {
			Liferay.PortletCSS.init(portletId, baseActionURL, baseRenderURL, baseResourceURL);
		},
		['liferay-look-and-feel']
	);
</script>

</body>

</html>


